Kevin

My feedback

  1. 47 votes
    Vote
    Sign in
    (thinking…)
    Sign in with: facebook google
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    2 comments  ·  General  ·  Flag idea as inappropriate…  ·  Admin →
    Kevin commented  · 

    Note: If you upgrade to Android Studio 3.1, with 'QAPlug' version 1.3.16 and 'QAPlug PMD' version 1.4.0 (16 Feb 2018), it is all working.

    There is no longer the crash on startup.

    It's not compatible with Android Studio 3.0.1.

  2. 49 votes
    Vote
    Sign in
    (thinking…)
    Sign in with: facebook google
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    4 comments  ·  General  ·  Flag idea as inappropriate…  ·  Admin →
    Kevin commented  · 

    NOTE: It works on Android Studio 3.1, with 'QAPlug PMD' version 1.4.0 (released on 16 Feb 2018) and 'QAPlug' Version: 1.3.16

    There is no longer any crashing.

Feedback and Knowledge Base